Página anterior    Melody Assistant    Página seguinte 
 

Introdução
Produtos
What's new ?
Manipulação
Notação
Escutar
Dispositivos/scripting
Virtual Singer
FAQ
Introdução
Instalar
Considerações Gerais
Anotar notas e pausas
Outros símbolos musicais
Organização do écran
Exportar/importar
Escutar
Tablaturas e diagramas
Impressão
Quantificação
Tabela de acordes
Como ..?
Licença de utilização
Ajuda Técnica
Apêndice
Impressão do Manual


Novo capitulo : Em Inglês :

 

Como ..?


Enquanto usa o programa, cada opção é explicada na janela de ajuda.
O objectivo deste capítulo é dar-lhe a conhecer a operação inversa : dependendo daquilo que necessita de fazer, a opção de menu correspondente ou caixa de diálogo é-lhe indicada.
 

Notas : O menu Sistema é o menu Apple no Macintosh, e o menu "?" no Windows.
Command (Ctrl) significa a tecla Command no Macintosh e a tecla Ctrl no PC.

Como obter a versão do programa ? Menu Sistema>Acerca..
Como obter a versão da base de sons ? Menu Sistema>Acerca..
Como ler o manual ? Menu Sistema>Documentação..
Como procurar no manual ? Menu Sistema>Procurar na documentação..
Como actualizar o programa ? Menu Sistema>Internete>Actualização automática
Como obter novamente o meu código pessoal de registo ? Envie-nos o seu endereço postal completo
Como colocar uma questão aos autores ? Menu Sistema>Internete>Envie-nos um e-mail
Como contactar outros utilizadores ? Menu Sistema>Internete>Vá à BBS
Como conectar ao Web site da Myriad ? Menu Sistema>Internet>Vá ao nosso Web site
Como alterar a linguagem ? Menu Sistema>Linguagem
Como comprar um número pessoal de registro ? Menu Sistema>Comprar
Como aceder a todas as funções ? Menu Sistema>Comprar
Como criar um novo ficheiro ? Menu Ficheiro>Novo
Como abrir um ficheiro existente ? Menu Ficheiro>Abrir
Como abrir um ficheiro MIDI ? Menu Ficheiro>Importar>MIDI
Como abrir um ficheiro Karaoke ? Menu Ficheiro>Importar>Karaoke
Como abrir um ficheiro Mod ? Menu Ficheiro>Importar>Mod
Como abrir um ficheiro ABC ? Menu Ficheiro>Importar>ABC
Como abrir um ficheiro Tab ? Menu Ficheiro>Importar>Tab
Como abrir um ficheiro WAV ? Menu Ficheiro>Importar>WAV
Como abrir um ficheiro AIFF ? Menu Ficheiro>Importar>AIFF
Como abrir um ficheiro MP3 ? Menu Ficheiro>Importar>MP3
Como abrir um ficheiro quando eu não conheço o seu formato ? Menu Ficheiro>Importar>Detectar Automaticamente
Como exportar como ficheiro MIDI ? Menu Ficheiro>Exportar>MIDI
Como exportar como ficheiro Karaoke ? Menu Ficheiro>Exportar>Karaoke
Como exportar como ficheiro WAV ? Menu Ficheiro>Exportar>WAV
Como exportar como ficheiro AIFF ? Menu Ficheiro>Exportar>AIFF
Como exportar como ficheiro MP3 ? Menu Ficheiro>Exportar>MP3
Como gravar um ficheiro ? Menu Ficheiro>Guardar
Como apagar um ficheiro ? Menu Ficheiro>Eliminar
Como converter um ficheiro MIDI em MP3 ? Menu Ficheiro>Importar>MIDI, Menu Ficheiro>Exportar>MP3
Como exportar o meu ficheiro para um formato gráfico ? Menu Ficheiro>Exportar Gráfico
Como exportar o meu ficheiro para um ficheiro EPS ? Menu Ficheiro>Exportar gráfico>Guardar>Eps
Como exportar o meu ficheiro para um ficheiro WMF ? Menu Ficheiro>Exportar Gráfico>Guardar>Wmf
Como converter uma partitura imprimida para um ficheiro musical ? Menu Ficheiro>Escanear com OMeR
Como criar uma Jukebox ? Menu Ficheiro>Jukebox
Como escutar as demos ? Menu Ficheiro>Jukebox>Carregar Lista>"Demos.box"
Como criar uma página HTML com os meus ficheiros ? Menu Ficheiro>Jukebox>Acções>Exportar para HTML
Como proteger o acesso ao meu ficheiro ? Menu Ficheiro>Proteger
Como assinar a minha composição ? Menu Ficheiro>Comentar
Como saber o tempo dispendido no meu documento ? Menu Ficheiro>Comentar
Como sonsultar o estado do meu ficheiro ? Menu Ficheiro>Ver informações do documento
Como imprimir uma partitura ? Menu Ficheiro>Imprimir>Partitura
Como imprimir um diagrama de acordes de guitarra ? Menu Ficheiro>Imprimir>Diagramas de acordes
Como imprimir os atalhos do teclado ? Menu Ficheiro>Imprimir>Atalhos do teclado
Como anular o último comando ? Menu Editar>Anular
Como anular o anular ? Menu Editar>Refazer
Como seleccionar tudo ? Menu Editar>Seleccionar tudo
Como seleccionar todos os gráficos ? Menu Editar>Seleccionar>Gráficos
Como copiar notas com excepção do gráficos ? Menu Editar>Aplicar só às notas
Como eliminar notas excepto os gráficos ? Menu Editar>Aplicar só às notas
Como inserir compassos ? Menu Editar>Compassos>Inserir
Como eliminar compassos ? Menu Editar>Compassos>Eliminar
Como ir para um determinado compasso ? Menu Editar>Comopassos>Ir para
Como colorir as notas ? Menu Editar>Aspecto>Cor
Como colorir todas as notas Dó a azul e todas as notas Lá a vermelho ? Menu Editar>Aspecto>Cor
Como colorir todas as notas atendendo à sua altura ? Menu Editar>Aspecto>Cor
Como eliminar todas as apogiaturas ? Menu Editar>Aspecto>Geral
Como eliminar uma apogiatura ? Ferramenta eliminar, clique nela
Como alterar a altura de uma apogiatura ? Ferramenta seleccionar, clique-a e arraste-a
Como definir apogiaturas com diferentes durações ? Atrás do nome, escreva uma vírgula e depois o incremento que quer adicionar ao divisor. Por exemplo "Dó4,2"
Como agrupar notas no intervalo seleccionado ? Menu Editar>Aspecto>Agrupar
Como agrupar notas no intervalo seleccionado de acordo com o tempo ? Menu Editar>Aspecto>Agrupar por tempo
Como dividir um neuma ? Menu Editar>Appearance>Gregorian :Dividir Neuma
Como fundir uma nota com um neuma ? Menu Editar>Appearance>Gregorian :Fundir Neuma
Como adicionar um semitom às notas seleccionadas ? Seleccione as notas pretendidas e vá a Menu Editar>Deslocar>Subir meio-tom
Como subtraír um semitom às notas seleccionadas ? Seleccione as notas pretendidas e vá a Menu Editar>Deslocar>Baixar meio-tom
Como adicionar uma oitava às notas seleccionadas ? Seleccione as notas pretendidas e vá a Menu Editar>Deslocar>Subir uma oitava
Como subtraír uma oitava às notas seleccionadas ? Seleccione as notas pretendidas e vá a Menu Editar>Deslocar>Baixar uma oitava
Como configurar a quantificação ? Menu Editar>Quantificar>Configurar
Como quantificar as notas seleccionadas ? Menu Editar>Quantificar>Aplicar
Como adicionar o 'Swing' às notas seleccionadas ? Menu Editar>Quantificar>Humanizar/swing
Como eliminar o 'Swing' às notas seleccionadas ? Menu Editar>Quantificar>Mecanizar
Como ligar as notas seleccionadas com a mesma altura ? Menu Editar>Acções>Ligar
Como ligar as notas seleccionadas com alturas diferentes ? Menu Janelas>Ferramentas diversas>Ligar frase
Como modificar a velocidade das notas seleccionadas ? Menu Editar>Acções>Alterar velocidade
Como modificar a duração das notas seleccionadas ? Menu Editar>Acções>Alterar duração
Como modificar o tempo de pressão das notas seleccionadas ? Menu Editar>Acções>Alterar tempo de pressão
Como modificar o atraso das notas seleccionadas ? Menu Editar>Acções>Alterar atrasos das notas (veja também 'Swing' e 'Mecanizar')
Como aplicar o espelho às notas seleccionadas ? Menu Editar>Espelho
Como fundir gráficamente duas (ou mais) pautas seleccionadas ? Menu Editar>Pauta Multi-vozes>Fundir
Como separar gráficamente uma pauta ? Menu Editar>Pautas Multi-vozes>Separar
Como adicionar um ponto de bloqueio a uma pista de audio digital ? Menu Editar>Pista de audio digital>Adicionar ponto de bloqueio
Como elimnar todos os pontos de bloqueio ? Menu Editar>Pista de audio digital>Eliminar todos os pontos de bloqueio
Como importar um ficheiro digital para uma pista digital ? Marque a localização, Menu Editar>Pista de audio digital>Importar
Como gravar um som de um microfone e inseri-lo numa pista digital ? Marque a localização, Menu Editar>Pista de audio digital>Iniciar gravação
Como parar a gravação de dados ? Menu Editar>Pista de audio digital>Para gravação
Como exportar uma pista digital MP3 (mono)? Seleccione uma área da pista, Menu Editar>Pista de audio digital>Exportar selecção>Mp3
Como exportar uma pista digital MP3 (estéreo)? Seleccionar uma área (duas pistas), Menu Editar>Pista de audio digital>Exportar selecção>Mp3
Como exportar uma pista digital AIFF ? Seleccione uma área, Menu Editar>Pista de audio digital>Exportar selecção>AIFF
Como exportar uma pista digital WAV ? Seleccione uma área, Menu Editar>Pista de audio digital>Exportar selecção>WAV
Como editar uma pista digital ? Seleccione uma área, Menu Editar>Pista de audio digital>Editar selecção
Como suavizar a voz do cantor numa pista digital estéreo ? Seleccione as duas pistas, Menu Editar>Pista de audio digital>Editar selecção>Suavizar voz do cantor, elimine a pista não usada.
Como modificar a clave da partitura ? Menu Partitura>Tonalidade & Unidade de tempo
Como transpôr a minha música ? Menu Partitura>Tonalidade & Unidade de tempo
Como modificar o compasso da minha música ? Menu Partitura>Tonalidade & Unidade de tempo
Como modificar o rítmo geral ? Menu Partitura> Tempo geral
Como fazer a partitura rolar enquanto é reproduzida ? Menu Partitura> Rolar a música
Como editar as letras com um editor de texto ? Menu Partitura> Editar a letra
Como editar as letras associadas a uma pauta ? Clique nas letras
Como cantar enquanto as letras estão a rolar ? Menu Partitura>Tocar Karaoke
Como adicionar uma pauta ? Menu Pauta>Adicionar pauta
Como adicionar uma pista digital vazia ? Menu Pauta>Adicionar pauta ou Menu Pauta>Alterar tipo da pauta>Pista Digital
Como eliminar pautas vazias ? Menu Pauta >Eliminar pautas vazias
Como editar grupos de pautas ?  Menu Pauta >Grupos de pautas ou clique na margem esquerda da pauta.
Como definir as pautas a serem impressas ?  Menu Pauta >Grupos de pautas, active/desactive o pequeno ícone de impressora.
Como importar pautas de outros ficheiros de música ?  Menu Pauta >Importar pautas
Como mudar o nome de uma pauta ? Menu Pauta >Modo de exibição da pauta
Como modificar o estílo do nome da pauta ? Menu Pauta >Modo de exibição da pauta
Como modificar o modo de impressão do nome de uma pauta ? Menu Pauta >Modo de exibição da pauta
Como modificar a cor por defeito das notas para uma pauta ? Menu Pauta >Modo de exibição da pauta
Como activar o modo Gospel (Fasola) ? Menu Pauta >Modo de exibição da pauta>Cabeça das notas
Como activar o modo Aiken? Menu Pauta >Modo de exibição da pauta>Cabeça das notas
Como activar o modo Swan ? Menu Pauta >Modo de exibição da pauta>Cabeça das notas
Como modificar o modo de exibição do número dos compassos ? Menu Pauta >Mostrar número do compasso
Como activar/desactivar o modo de exibição dos acordes ? Menu Pauta >Modo de exibição dos acordes
Como alterar o tipo da pauta ? Menu Pauta >Tipo da pauta
Como editar o intrumento associado a uma pauta ? Menu Pauta >Editar instrumento associado
Como calcular a direcção das hastes de acordo com a altura das notas ? Menu Pauta >Recalcular direcção das hastes
Como associar uma tablatura a uma pauta ? Menu Pauta >Tablatura
Como dividir uma pauta em duas ? Menu Pauta >Dividir a pauta
Como ter mais do que um instrumento numa pauta ? Menu Pauta >Editar regras
Como dividir uma pauta de acordo com regras ? Menu Pauta >Dividir a pauta de acordo com as regras
Como definir regras ? Menu Pauta >Editar regras
Como definir a percussão numa pauta de percussão padrão ? Menu Pauta >Editar regras
Como aplicar um intrumento transpositor a uma pauta ? Menu Pauta >Aplicar instrumento transpositor
Como associar instrumentos com pautas ? Menu instrumentos>Associar Instrumentos-Pautas
Como elimnar instrumentos não usados ? Menu instrumentos>Eliminar instrumentos não usados
Como associar todos os instrumentos a um dispositivo MIDI ? Menu instrumentos>Associar dispositivo de saída>Todos+MIDI
Como eliminar uma pauta ? Menu Janelas>Ferramenta Editar>Eliminar ou Na partitura, clique no nome da pauta com a ferramenta relâmpago
Como tocar uma selecção ? Menu Janelas>Ferramenta Tocar>Tocar selecção
Como utilizar a saída digital com todas as pautas ? Menu instrumentos>Associar dispositivo de saída>Todos+Saída Digital
Como ajustar todos os instrumentos para instrumentos definidos pelo utilizador ? Menu instrumentos>Personalizar todos os instrumentos
Como evitar que a inserção de uma nota empurre toda a música para a direita ? Menu Opções>Limitar a edição a um compasso
Como ajustar a posição da nota de acordo com a sua posição temporal real ? Menu Opções>Auto espaçamento ligado
Como permitir o posicionamento fino da nota ? Menu Opções>Auto espaçamento desligado
Como permitir o agrupamento automático ? Menu Opções>Agrupamento automático ligado
Como mostrar/esconder a régua ? Menu Opções>Exibir régua
Como alterar o estilo do fundo do documento ? Menu Opções>Seleccionar estilo do documento
Como repor o estilo do fundo do documento para o valor padrão ? Menu Opções>Ajustar fundo padrão
Como editar a configuração geral ? Menu Configuração>Configuração geral
Como alterar a posição vertical da pausa ? Faça duplo-clique na pausa e edite o deslocamento vertical.
Como ouvir as notas quando inseridas ou movidas ? Menu Configuração>Configuração geral>Editar
Como obter a apresentação da notação Europeia (Do,Ré...) ? Menu Configuração>Configuração geral>Editar
Como aumentar o tamanho dos ícones do menu da pauta ? Menu Configuração>Configuração geral>Editar
Como activar/desactivar a exibição das pausas fantasma ? Menu Partitura>Configurar exibição>Geral
Como activar/desactivar a aplicação dos símbolos de alteração a todas as oitavas ? Menu Configuração>Configuração geral>Aspecto
Como activar/desactivar a janela de ajuda ? Menu Configuração>Configuração geral>Paletas
Como activar/desactivar compassos redimensionáveis ? Menu Configuração>Configuração geral>Editar
Como activar/desactivar múltiplas anulações ? Menu Configuração>Configuração geral>Editar
Como activar/desactivar refazer após anulação ? Menu Configuração>Configuração geral>Editar
Como activar/desactivar parênteses nos tupletos ? Menu Configuração>Configuração geral>Editar
Como activar/desactivar o rolamento da música enquanto toca ? Menu Configuração>Configuração geral>Tocar
Como activar/desactivar mostrar a posição tocada na música ? Menu Configuração>Configuração geral>Tocar
Como alterar a cor da nota tocada ? Menu Configuração>Configuração geral>Tocar
Como activar/desactivar o estilo do fundo do documento ? Menu Configuração>Configuração geral>Aspecto
Como alterar o estilo pode defeito do fundo do documento ? Menu Configuração>Configuração geral>Aspecto
Como alterar a cor de selecção no documento ? Menu Configuração>Configuração geral>Aspecto
Como alterar a espessura da linha ? Menu Configuração>Configuração geral>Aspecto
Como alterar o número de ficheiros mais recentes no menu "Ficheiro" ? Menu Configuração>Configuração geral>Abrir
Como activar/desactivar o carregamento automático de um documento ?  Menu Configuração>Configuração geral>Abrir
Como activar/desactivar a reprodução automática de um documento ?  Menu Configuração>Configuração geral>Abrir
Como activar/desactivar a reprodução automática do karaoke ?  Menu Configuração>Configuração geral>Abrir
Como associar automaticamente os intrumentos com o dispositivo MIDI enquanto carrega o documento ?  Menu Configuração>Configuração geral>Abrir
Como activar/desactivar o alerta que avisa que o documento não é guardado à muito tempo ?  Menu Configuração>Configuração geral>Guardar
Como activar/desactivar a compressão de ficheiros ?  Menu Configuração>Configuração geral>Guardar
Como activar/desactivar a cópia do ficheiro de segurança ?  Menu Configuração>Configuração geral>Guardar
Como activar/desactivar os marcadores de quebra de página ?  Menu Configuração>Configuração geral>Imprimir
Como converter automaticamente o MIDI pitch bend para efeitos ?  Menu Configuração>Configuração geral>MIDI
Como criar automaticamente pautas de percussão padrão quando carrega um ficheiro MIDI ?  Menu Configuração>Configuração geral>MIDI
Como criar automaticamente as dinâmicas quando carrega um ficheiro MIDI ?  Configuration Menu>Configuração geral>MIDI
Como activar/desactivar a quantificação quando carrega um ficheiro MIDI ?  Menu Configuração>Configuração geral>MIDI
Como configurar a quantificação quando carrega um ficheiro MIDI ?  Menu Configuração>Configuração geral>MIDI
Como ajustar o número do canal de percussão quando carrega um ficheiro MIDI ?  Menu Configuração>Configuração geral>MIDI
Como limitar o tamanho do compasso quando carrega um ficheiro MIDI ?  Menu Configuração>Configuração geral>MIDI
Como exportar letras para ficheiros no formato MIDI1 e MIDI0 ?  Menu Configuração>Configuração geral>MIDI
Como aumentar a velocidade de processamento das pistas digitais ?  Menu Configuração>Configuração geral>Digital
Como personalizar os tipos de letra ?  Menu Configuração>Configuração geral>Tipos de letra
Como criar o meu próprio diagrama de acordes de guitarra ?  Menu Configuração>Editar diagrama de acordes
Como criar diagramas de acordes para Banjo ou qualquer outro instrumento de cordas ?  Menu Configuração>Editar diagrama de acordes
Como definir atalhos do teclado ?  Menu Configuração>Editar teclado
Como inserir notas usando o teclado do computador ?  Menu Configuração>Editar teclado
Como configurar a Saída Digital ?  Menu Configuração>Configuração da Saída Digital
Como configurar a Entrada Digital ?  Menu Configuração>Configuração da Entrada Digital
Como configurar o MIDI ?  Menu Configuração>MIDI configuration;Menu Configuração>Configuração do Hardware
Como parar todas as notas MIDI ?  Menu Configuração>Todas as notas MIDI desligadas
Como alterar a escala do documento para edição ?  Menu Janelas>Lupa ou Menu Janelas>Ferramentas de edição
Como esconder todas as paletas ?  Menu Janelas>Palettes>Esconder todas as paletas
Como mostrar todas as paletas ?  Menu Janelas>Palettes>Mostrar todas as paletas
Como entrar informação MIDI enquanto gravo uma pista digital ?  Menu Janelas>Ferramentas de gravação
Como alterar a forma por defeito da cabeça nota ?  Menu Janelas>Ferramentas de exibição das notas
Como adicionar uma tercina ? Menu Janelas>Ferramenta notas >Seleccione 3:2
Como alterar o valor por defeito da tercina (tupleto) ? Ferramenta notas >Faça duplo-clique em 3:2
Como adicionar dinâmicas ?  Menu Janelas>Ferramenta de Dinâmica
Como adicionar um neuma ?  Menu Janelas>Ferramenta  de Gregoriano (só pautas Gregorianas)
Como adicionar uma interrupção ?  Menu Janelas>Ferramenta interrupções
Como repetir compassos ?  Menu Janelas>Ferramenta interrupções
Como definir partes na minha partitura ?  Menu Janelas>Ferramenta interrupções
Como alterar a armadura de clave ?  Menu Janelas>Ferramenta Claves
Como alterar a unidade de tempo ?  Menu Janelas>Ferramenta Claves
Como alterar da tonalidade em Dó para Lá ?  Menu Janelas>Ferramenta Claves
Como alterar a divisão do tempo ?  Menu Janelas>Ferramenta Claves
Como alterar o rítmo ?  Menu Janelas>Ferramenta Oitava,Tempo & Pedal
Como adicionar um símbolo pedal ?  Menu Janelas>Ferramenta Oitava,Tempo & Pedal
Como adicionar um símbolo oitava ?  Menu Janelas>Ferramenta Oitava,Tempo & Pedal
Como adicionar texto ?  Menu Janelas>Ferramenta Diversos
Como adcionar um diagrama de acordes ?  Menu Janelas>Ferramenta Diversos
Como adicionar uma ligação ?  Menu Janelas>Ferramenta Diversos
Como adicionar um ficheiro PICT ou BMP à minha partitura ?  Menu Janelas>Ferramenta Diversos
Como adicionar um processador de Efeitos à minha partitura ?  Menu Janelas>Ferramenta Diversos, Processador de efeitos
Como adicionar flanger, distorção, chorus, wah, ressonador, panning, delay, reverb ...?  Menu Janelas>Ferramenta Diversos, Processador de efeitos
Como ajustar fácilmente o volume e o panning ?  Menu Janelas>Misturador>Completo
Como abrir o misturador ?  Menu Janelas>Misturador>Completo
Como modificar o estilo de fundo do misturador ?  Menu Janelas>Misturador>Alterar estilo do fundo
Como repor o estilo de fundo do misturador para o estilo padrão ?   Menu Janelas>Misturador>Ajustar estilo padrão do fundo
Como definir a minha própria paleta de ferramentas ?   Menu Janelas>Ferramentas Personalizadas>Activar e depois Command (Ctrl)-clique num ícone e arraste-o para a janela
Como eliminar ferramentas da minha paleta personalizada ?   Command(Ctrl)-clique num ícone e arraste-o para fora da janela
Como ver as notas a ser tocadas num teclado ?  Menu Janelas>Teclado Midi
Como adicionar efeitos a uma nota ?  Faça duplo-clique na nota>Efeitos
Como adicionar apogiaturas a uma nota ?  Paleta Notas, seleccione a nota pequena e clique na nota da partitura
Como modificar a cor de uma nota ?  Faça duplo-clique na nota>Geral
Como alterar um alteração temporária de uma nota ?  Faça duplo-clique na nota>Geral
Como inverter a cabeça de uma nota ?  Faça duplo-clique na nota>Geral
Como modificar a forma de uma nota ?  Faça duplo-clique na nota>Geral
Como dividir uma nota em duas ?  Faça duplo-clique na nota>Geral
Como editar gráficamente a velocidade das notas ?  Seta preta pequena à esquerda da pauta>Editar velocidades
Como configurar uma tablatura ?  Seta preta pequena à esquerda da pauta>Editar tablatura
Como alterar o braço numa tablatura ?  Seta preta pequena à esquerda da pauta>Alterar braço
Como evitar o cálculo de uma tablatura quando uma nota é adicionada ?  Seta preta pequena à esquerda da pauta>Prioridade à tablatura
Como evitar que uma pauta seja tocada ? Seta preta pequena à esquerda da pauta>Pauta activa
Como obter uma tablatura para Harmónica ?  Seta preta pequena à esquerda da pauta>Editar Tablatura>Harmonica
Como converter dinâmicas em velocidades ?  Seta preta pequena à esquerda da pauta>Aplicar dinâmica à velocidade das notas
Como converter velocidades em dinâmicas ?  Seta preta pequena à esquerda da pauta>Calcular dinâmicas desde a velocidade das notas
Como adicionar letras a uma pauta ?  Seta preta pequena à esquerda da pauta>Pauta com letras
Como evitar as molduras à volta das letras ?  Seta preta pequena à esquerda da pauta>Desligar exibição da moldura
Como activar/desactivar a largura automática dos compassos enquanto edita as letras ?  Seta preta pequena à esquerda da pauta>Desligar Cálculo da largura dos compassos com letras
Como guardar as letras num ficheiro de texto ?  Seta preta pequena à esquerda da pauta>Guardar texto da letra
Como alterar a largura de um compasso ?  Clique na régua à direita do compasso e mova o rato
Como alterar a largura de vários compassos ?  Clique na régua e extenda a selecção a outros compassos, Clique na régua à direita do compasso e mova o rato
Como alterar a altura de uma pauta ?  Clique na pequena linha vermelha horizontal à esquerda da pauta e mova o rato
Como alterar a posição de uma pauta ?  Clique na pequena linha vermelha e mova o rato
Como alterar a posição vertical do agrupamento ?  Clique-o e arraste-o
Como alterar a escala geral horizontal ?  Menu Janelas>Ferramenta Editar
Como ajustar a reverb, CAG, volume,etc em toda a partitura ?  Menu Janelas>Ferramentas Tocar, configurar efeitos digitais
Como adicionar um trill, comma, notação especial para guitarra,etc a uma nota ?  Faça duplo-clique na nota>Efeitos
Como alterar a posição de um efeito numa partitura ?  No "Modo Selecção", clique-o e arraste-o
Como alterar a posição de uma pausa na partitura ?  No "Modo Selecção", clique-o e arraste-o
Como alterar a posição da nota na partitura ?  No "Modo Selecção", clique-o e arraste-o
Como alterar a posição de uma alteração na partitura ?  No "Modo Selecção", clique-o e arraste-o
Como alterar a altura da haste de uma nota ?  No "Modo Selecção", clique-o e arraste-o
Como alterar a altura das hastes das notas ?  Configuração>Configuração Geral>Aspecto
Como mover gráficamente todas as notas de um acorde ?  No "Modo Selecção", clique numa nota com a tecla "Alt" premida e arraste
Como alterar a direcção da cabeça da nota ?  Faça duplo-clique nela com teclas shift premida.

Como alterar o espaço entre duas notas ?  Desactive 'Espaçamento Automático" clique na nota com a tecla Alt premida e arraste-a.
Como eliminar rápidamente uma nota ou objecto ?  Enquanto edita, prima a tecla Command (Ctrl)
Como aplicar o inicio da música a um determinado compasso ? Clique-Command (Ctrl) na régua>Ajustar e repor marcador Tocar
Como aplicar uma quebra de página a seguir a um compasso ? Clique-Command (Ctrl) na régua>Inserir quebra de página após este compasso
Como eliminar rápidamente um compasso ? Clique-Command (Ctrl) na régua>Eliminar compasso
Como inserir rápidamente um compasso ? Clique-Command (Ctrl) na régua>Inserir compasso
Como inserir rápidamente uma nota numa tablatura ? Shift-Clique na corda, seleccione a caixa no menu pop-up
Como editar o cabeçalho e o pé-de-página ? Menu Ficheiro>Imprimir>Partitura>Opções>Cabeçalho & Pé-de-página
Como alinhar à direita os compassos quando imprime ? Menu Ficheiro>Imprimir>Partitura>Opções>Justificar compassos
Como modificar a escala de impressão ? Menu Ficheiro>Imprimir>Partitura>Opções>Escalas de Impressão
Como alterar o meu documento para xxx páginas ? Menu Ficheiro>Imprimir>Partitura, Ajustar o número de páginas para xxx
Como editar o metrónomo ? Menu Janelas>Ferramentas Tocar, faça duplo-clique no metrónomo
Como adicionar automaticamente acompanhamentos à minha música ? Use o Harmony Assistant
Como adicionar automaticamente rítmos à minha música ? Use o Harmony Assistant
Como editar a grelha de acordes ? Use o Harmony Assistant
Como mover uma pauta ? Clique na margem esquerda com a tecla Command (Ctrl) premida e mova a pauta (Isto também funciona com a edição de grupos de pautas)
Como seleccionar um tipo de letra usando a caixa de diálogo padrão do Windows (só no PC) ? Clique no nome do tipo de letra com botão direito do rato.
Como parar um Karaoke na Jukebox ? Tecla Esc ou Command+'.'.
Como mostrar a posição do compasso e número de compassos da minha partitura ? Enquanto a música está a tocar clique no écran no topo esquerdo da janela.
Como mostrar a posição temporal e o tempo total da minha partitura ? Enquanto a música está a tocar clique no écran no topo esquerdo da janela.
Como abrir uma música estando a usar uma caixa de diálogo ? Command(Ctrl)+M
Como parar uma música estando a usar uma caixa de diálogo ? Command(Ctrl)+M
Como reproduzir uma música enquanto edito as letras ? Command(Ctrl)+M
Como parar a música enquanto edito as letras ? Command(Ctrl)+M
Como parar temporáriamente a música enquanto edito as letras ? Command(Ctrl)+P
Como imprimir pausas-múltiplas ? Menu Ficheiro>Imprimir>Partitura>Opções
Como editar o processador de efeitos associado a um instrumento ? Menu Pauta>Editar Instrumento>Efeitos
Como alterar o volume de todos os instrumentos ? Menu Janela>Misturador>Completo, Shift+Clique no volume
Como modificar a actividade de todos os instrumentos ? Menu Janela>Misturador>Completo, Shift+Clique no botão
Como alterar a ordem das pautas ? Menu Pauta>Grupo de Pautas>Command (Ctrl)+ clique no nome da pauta para a mover
Como activar só uma pauta para impressão ? Menu Pauta>Grupos de Pautas>Command (Ctrl)+ clique no nome da pauta para a mover
Como fazer com que o meu computador cante ? Instale o Virtual Singer.
Como esconder pausas numa pauta ? Modo de exibição da pauta>Esconder pausas
Como alterar a direcção de uma ligação de frase ? Editar>Acções>Ligação de frase em cima ou Ligação de Frase em baixo
Como saber qual a sequência em que os compassos são tocados ? Ficheiro>Ver informação do documento>Símbolod de Interrupção
Como desactivar a apresentação das barras do compasso numa pauta ? Modo de exibição da pauta> Notação livre (sem linhas de compasso)
Como modificar o tamanho das linhas extra quando uma nota está escrita fora da pauta  ? Modo de exibição da pauta>Linhas da Pauta>Tamanho das linhas extra
Como mostrar uma alteração entre parênteses ? Faça duplo-clique na cabeça da nota>Parênteses
Como seleccionar o instrumento a ser usado por defeito quando carrega um ficheiro ABC ? Configuração>Configuração geral>Abrir.
Como fazer com que as letras sejam repetidas, criar coros ? Insira inicios e fins de repetição. Faça duplo-clique no fim de repetição para especificar o número de vezes que a parte deve ser deve ser repetida.
Como inserir um compasso incompleto (ou anacrusis, upbeat bar, pickup notes) ? Menu Editar>Compassos>Inserir compassos incompletos
Como modificar rápidamente as configurações do modo de apresentação da página ? [só no Harmony] Menu Partitura>Configurar modo página. O modo página é uma representação exacta do que será imprimido, portanto também afectará o resultado da impressão.
Como eliminar rápidamente um conjunto de notas ? Usando a ferramenta eliminar (relâmpago), clique numa zona sem símbolos e seleccione um intervalo para eliminar. Todo o conteúdo do intervalo seleccionado será eliminado.
Como escutar um acorde ou parte de uma música ? Usando a ferramenta martelo, clique numa zona sem símbolos e seleccione um intervalo na parte a ser tocada. Todo o conteúdo do intervalo seleccionado será tocado.
Como aplicar rápidamente uma alteração da cor, forma da cabeça, efeito, duração, ... a um conjunto de notas ? Usando a ferramenta injector, clique numa zona sem símbolos e seleccione um intervalo para ser alterado. Todo o conteúdo seleccionado será alterado.
Como ligar um caractere ou palavra a uma determinada nota ? Faça duplo-clique na nota, seleccione o separador "Efeitos" e crie um efeito de texto livre. Edite-o.
Como mostrar o nome abreviado de uma pauta em vez do nome completo ? Pauta>Aspecto. Escreva o nome abreviado, ele será usado para o segundo grupo de pautas.
Como alterar o tamanho do símbolo musical sem alterar o tamanho do compasso ? Pauta>Aspecto>Tamanho dos símbolos
Como aplicar o mesmo tamanho a todos os compassos ? [só no Harmony] Partitura>Configurar modo gravado, seleccione "Compassos uniformes"
Como sincronizar um dispositivo Midi externo com os dados Midi enviados pelo programa ? Na janela de ajustes do Midi, seleccione "Avançado" e active "Enviar sincronismo MTC" (MTC significa MIDI Time Code)
Como configurar o modo de agrupamento automático ? Editar (ou inserir) uma alteração do compasso. Clique na tesoura para configurar o tamanho do grupo das notas agrupadas.



(c) Myriad