página anterior    Melody Assistant    página siguiente 
 

Introducción
Productos
¿Algo nuevo?
Tutoriales
Primeros pasos
Nuevo documento
Edición
Cambio instrumento
Cambio pentagrama
Segundo pentagrama
Nuevo instrumento
Sonido personalizado
Grafismos y textos
Impresión
Anchura compases
Notación
Escucha
Devices/scripting
Virtual Singer
Preguntas / Repuestas
Licencía de utilización
Asistencia técnica
Appendices
Manual imprimible


Nuevo capitulo: En inglés:

 

 Edición de una composición 

Ahora va a insertar notas en el pentagrama, y constituir una melodía. Para hacer esto, elija con el ratón en la paleta flotante de las notas las duraciones de notas indicadas, y póngalas en el pentagrama superior (clave de sol) una después de otra.
Elija una duración de nota ‘corchea’ , y póngala en la línea de Mi (línea más baja) del pentagrama.
 
Astucia:

Si Usted tiene dificultadas para insertar las notas donde quiere, puede aumentar la escala de visualización. Para hacerlo, hay varias posibilidades:
- En el menú "Ventana", vaya a "Escala" y elija el factor de escala o
- Haga clic sobre la lupa en la paleta flotante del modo de edición y haga clic sobre la partitura
- Mantenga el botón presionado haciendo clic sobre la lupa y mueva el ratón hacia encima
Si utilizó la herramienta Lupa, no olvide volver al modo de colocación de nota (icono que representa un lápiz y una nota).


Insierte otra corchea 'Mi' justo en la derecha de la primera. Las dos corcheas puestas se enganchan automáticamente.

Ahora elija una duración de nota Negra  en la paleta flotante. Ponga la negra, todavía en la línea de Mi, en la derecha de las dos notas anteriores.

Obtiene un grupo de tres notas en el primer compás: dos corcheas y una negra en la línea de Mi.

Repita la operación y ponga un nuevo grupo de tres notas idéntico al anterior. El primer compás es completo.
En el segundo compás, ponga una corchea Mi, y una corchea Sol (segunda línea a partir de bajo).
Ahora, ponga una corchea con puntillo: deje la duración de nota corchea seleccionada en la paleta flotante, y haga clic sobre el punto situado en la paleta de las alteraciones (paleta que contiene los símbolos sostenido, bemol, becuadro, ...).
Insierte la nota con puntillo en el segundo compás, después de las notas ya puestas, en la línea de Do grave (una línea más abajo quee la línea más baja del pentagrama)
Haga clic de nuevo sobre el punto en la paleta flotante para deseleccionarlo. Vuelva a duración de corchea que no es con puntillo.
Siga poniendo notas sucesivas:
En el segundo compás:
Semicorchea Re (interlinea entre la línea de Do y la línea de Mi)
Blanca Mi
Tercer compás:
Tercer compás:
Corchea Fa (interlinea entre las dos línea más bajas del pentagrama)
Corchea Fa
Corchea y punto Fa
Semicorchea Fa (No olvide deseleccionar el punto antes)
Corchea Fa
Corchea Mi (línea inferior)
Corchea Mi
Corchea Mi
Cuarto compás
Corchea Mi
Corchea Re
Corchea Re
Corchea Mi
Negra Re
Negra Sol (segunda línea a partir de bajo)
Así completó los cuatro compases de la partitura en el pentagrama superior.



Nota:
Si se equivoca insertando una nota, seleccione el icono "relámpago" en la paleta flotante de edición, haga clic sobre la nota incorrecta para borrarla, y vuelva al modo de inserción de nota (icono que representa un lápiz y una nota).
Puede también utilizar la opción de menú Edición>Anular que anula la última operación.

Emita su partitura . Va a oír el tema de "Jingle Bell" en el piano.

Entonces, guarde su documento seleccionando Archivo>Guardar. Llámalo JBell.mus
 

Consejo: Guarde regularmente su trabajo con la opción Archivo>Guardar



(c) Myriad - Todos los derechos reservados