página anterior    Melody Assistant    página siguiente 
 

Introducción
Productos
¿Algo nuevo?
Tutoriales
Notación
Escucha
Devices/scripting
Virtual Singer
Preguntas / Repuestas
Generalidades
Instalación
Generalidades
Notas y silencios
Otros símbolos
Organización de la pantalla
Archivos
Escucha
Tablaturas y diagramas
Impresión
Cuantificación
Tabla de acordes
¿Cómo?
Licencía de utilización
Asistencia técnica
Appendices
Manual imprimible


Nuevo capitulo: En inglés:

 

¿Cómo?


Cuando utiliza el programa, cada opción está comentada en la línea de ayuda.
El objetivo de este capítulo es hacer el contrario : con arreglo a lo que quiere hacer, el menú o la caja de dialogo que corresponde le está dado.
 
Nota : El menú sistema es el menú 'Manzana' en Macintosh y '?' en Windows.
La tecla Comanda es la tecla Manzana en Macintosh, Ctrl en Windows.

¿Cómo conocer mi versión del programa ? Menú Sistema>A propósito...
¿Cómo conocer mi versión de la base de sonidos? Menú Sistema>A propósito...
¿Cómo acceder a la documentación? Menú Sistema>Documentación...
¿Cómo buscar en la documentación? Menú Sistema>Buscar en la documentación...
¿Cómo hacer una puesta al día del programa? Menú Sistema>Internet>Puesta al día automática
¿Cómo recibir de nuevo mi código personal? Mándenos sus señales postales completas
¿Cómo preguntar algo a los autores? Menú Sistema>Internet>Mandarnos un correo...
¿Cómo entrar en contacto con los demás utilizadores? Menú Sistema>Internet>Ir al foro de discusión...
¿Cómo acceder a la página Web Myriad? Menú Sistema>Internet>Ir a nuestro sitio Web
¿Cómo cambiar de lengua? Menú Sistema>Lengua
¿Cómo encargar una licencia de utilización? Menú Sistema>Encargar
¿Cómo crear un nuevo archivo? Menú Archivo>Nuevo
¿Cómo abrir un archivo existente? Menú Archivo>Abrir
¿Cómo abrir un archivo MIDI? Menú Archivo>Importar>Midi
¿Cómo abrir un archivo Karaoke? Menú Archivo>Importar>Karaoke
¿Cómo abrir un archivo Mod? Menú Archivo>Importar>Mod
¿Cómo abrir un archivo ABC? Menú Archivo>Importar>ABC
¿Cómo abrir un archivo Tab? Menú Archivo>Importar>Tab
¿Cómo abrir un archivo WAV? Menú Archivo>Importar>WAV
¿Cómo abrir un archivo AIFF? Menú Archivo>Importar>AIFF
¿Cómo abrir un archivo MP3? Menú Archivo>Importar>MP3
¿Cómo abrir un archivo cuyo formato no conozco? Menú Archivo>Importar>Detección automática
¿Cómo guardar un archivo? Menú Archivo>Guardar
¿Cómo borrar un archivo? Menú Archivo>Borrar
¿Cómo exportar un archivo en MIDI? Menú Archivo>Exportar>MIDI
¿Cómo exportar un archivo en ABC? Menú Archivo>Exportar>ABC
¿Cómo exportar un archivo en AIFF? Menú Archivo>Exportar>AIFF
¿Cómo exportar un archivo en MP3? Menú Archivo>Exportar>MP3
¿Cómo convertir un archivo MIDI en MP3? Menú Archivo>Importar>Midi + Menú Archivo>Exportar>MP3
¿Cómo exportar mi archivo en gráfico? Menú Archivo>Exportación gráfica
¿Cómo exportar mi archivo en EPS? Menú Archivo>Exportación gráfica
¿Cómo exportar mi archivo en WMF? Menú Archivo>Exportación gráfica
¿Cómo convertir una partitura papel en archivo musical? Menú Archivo>Escanerizar con OMeR
¿Cómo crear listas de músicas? Menú Archivo>Jukebox
¿Cómo escuchar las demos? Menú Archivo>Jukebox>Cargar>"Demos.box"
¿Cómo crear una página HTML con mis démos? Menú Archivo>Jukebox>Acciones>Exportar en HTML
¿Cómo proteger el acceso a mis datos? Menú Archivo>Proteger
¿Cómo firmar mi obra? Menú Archivo>Comentar
¿Cómo saber el tiempo que he pasado en mi archivo? Menú Archivo>Comentar
¿Cómo consultar el estado de mi archivo? Menú Archivo>Informaciones
¿Cómo imprimir mi archivo? Menú Archivo>Imprimir>Partitura
¿Cómo imprimir los diagramas de acordes guitarra conocidos por el programa? Menú Archivo>Imprimir>Diagramas de acordes
¿Cómo imprimir la lista de las abreviaciones teclado? Menú Archivo>Imprimir>Resumen comandas teclado
¿Cómo anular la última comanda? Menú Edición>Anular
¿Cómo anular anular? Menú Edición>Hacer de nuevo
¿Cómo seleccionar todo mi archivo? Menú Edición>Seleccionar todo
¿Cómo seleccionar todos los gráficos de mi archivo? Menú Edición>Seleccionar>Gráfico
¿Cómo copiar las notas sin modificar los gráficos, procesores de efectos, etc? Active el modo : Menú Edición>Sólo aplicar a las notas
¿Cómo borrar las notas sin modificar los gráficos, procesores de efectos, etc? Active el modo : Menú Edición>Sólo aplicar a las notas
¿Cómo insertar medidas? Menú Edición>Medidas>Insertar
¿Cómo effacer des mesures? Menú Edición>Medidas>Borrar
¿Cómo colocarse a una medida dada? Menú Edición>Medidas>Ir a ...
¿Cómo colorear las notas? Menú Edición>Aspecto>Colorear...
¿Cómo colorear todos los Do de ma partitura de azul? Menú Edición>Aspecto>Colorear...
¿Cómo colorear las nouas seún su altura? Menú Edición>Aspecto>Colorear...
¿Cómo borrar las apoyaturas de un conjunto de notas? Menú Edición>Aspecot>General...
¿Cómo enganchar las notas seleccionadas? Menú Edición>Aspecto>Enganchar
¿Cómo enganchar las notas seleccionadas respetando los tiempos? Menú Edición>Aspecto>Enganchar en tiempo
¿Cómo, en modo gregoriano, dividir un neume? Menú Edición>Aspecto>Dividir neume
¿Cómo, en modo gregoriano, fusionar notas en un neume? Menú Edición>Aspecto>Fusionar neume
¿Cómo añadir un semitono a las notas seleccionadas? Menú Edición>Desfase>Más 1/2 tono
¿Cómo sustraer un semitono a las notas seleccionadas? Menú Edición>Desfase>Menos 1/2 tono
¿Cómo añadir una octava a las notas seleccionadas? Menú Edición>Desfase>Más una octava
¿Cómo sustraer una octava a las notas seleccionadas? Menú Edición>Desfase>Menos una octava
¿Cómo configurar la cuantificación que aplicar? Menú Edición>Cuantificación>Configurar
¿Cómo cuantificar las notas seleccionadas? Menú Edición>Cuantificación>Aplicar
¿Cómo dar 'swing' a las notas seleccionadas? Menú Edición>Cuantificación>Swing
¿Cómo borrar el 'swing' de las notas seleccionadas? Menú Edición>Cuantificación>Mecanizar
¿Cómo ligar las notas de misma altura seleccionadas? Menú Edición>Acciones>Ligar
¿Cómo ligar les notes de hauteur différentes? Ventana>Herramienta varios>Poner un ligado de frase
¿Cómo cambiar la velocidad de las notas seleccionadas? Menú Edición>Acciones>Cambiar la velocidad
¿Cómo cambiar la duración de las notas seleccionadas? Menú Edición>Acciones>Cambiar la duración
¿Cómo cambiar el apoyo de las notas seleccionadas? Menú Edición>Acciones>Cambiar el apoyo
¿Cómo cambiar la espera de las notas seleccionadas? Menú Edición>Acciones>Cambiar la espera (ver también swing y mecanizar)
¿Cómo aplicar un espejo a las notas seleccionadas? Menú Edición>Espejo
¿Cómo fusionar gráfricamente varios pentagramas? Menú Edición>Pentagrama Multivoz>Fusionar
¿Cómo separar pentagramas fusionados? Menú Edición>Pentagrama Multivoz>Desfusionar
¿Cómo borrar un pentagrama? Menú Ventana>Herramienta Edición>Borradura, Clic sobre la margen
¿Cómo añadir un punto de bloqueo a una pista numérica? Menú Edición>Pista Numérica>Añadir punto de bloqueo
¿Cómo borrar todos los puntos de bloqueo de una pista numérica? Menú Edición>Pista Numérica>Borrar todos los puntos de bloqueo
¿Cómo importar un archivo numérico en una pista numérica? Menú Edición>Pista Numérica>Importar
¿Cómo grabar datos numéricos desde el micrófono y ordenarlos en una pista numérica? Menú Edición>Pista Numérica>Arrancar grabación
¿Cómo parar la grabación de los datos desde el micrófono? Menú Edición>Pista Numérica>Parar grabación
¿Cómo guardar los datos seleccionados en una pista numérica en MP3? Menú Edición>Pista Numérica> Exportar la selección
¿Cómo guardar los datos seleccionados en una pista numérica en AIFF? Menú Edición>Pista Numérica> Exportar la selección
¿Cómo guardar los datos seleccionados en una pista numérica en WAV? Menú Edición>Pista Numérica> Exportar la sélección
¿Cómo editar de manera fina los datos seleccionados en una pista numérica? Menú Edición>Pista Numérica> Editar
¿Cómo atenuar la voz cantada en dos pistas numéricas? Menú Edición>Pista Numérica>Editar>Borrar la voz
¿Cómo cambiar la tonalidad de mi partitura? Menú Partitura>Tonalidad y división de la medida
¿Cómo transportar mi música? Menú Partitura>Tonalidad y división de la medida
¿Cómo cambiar la división temporal general? Menú Partitura>Tonalidad y división de la medida
¿Cómo cambiar el tempo general? Menú Partitura> Tempo Général
¿Cómo sólo tocar una parte de la música? Menú Ventana>Herramienta Toca>Toca selección
¿Cómo cambiar la velocidad de ejecución de mi música? Menú Partitura> Tempo General
¿Cómo pasar la música cuando se toca? Menú Partitura> Pasar la música
¿Cómo editar la letra asociada a un pentagrama en forma de texto? Menú Partitura>Editar la letra
¿Cómo editar la letra asociada a un pentagrama? Haga clic sobre la letra en el pentagrama
¿Cómo cantar siguiendo la letra de mi música? Menú Partitura>Arrancar el Karaoke
¿Cómo añadir un pentagrama? Menú Pentagramas>Añadir un pentagrama
¿Cómo añadir una pista numérica? Menú Pentagramas>Añadir un pentagrama + Menú Pentagrama>Cambiar el tipo>Pista Numérica
¿Cómo borrar los pentagramas vacíos? Menú Pentagramas>Borrar los pentagramas vacíos
¿Cómo editar los grupos de pentagramas (sistemas)? Menú Pentagramas>Grupo de pentagramas, o haga clic sobre la margen izquierda de la pentagrama
¿Cómo especificar los pentagramas que imprimir? Menú Pentagramas>Grupo de pentagramas, active/desactive el icono de la impresora
¿Cómo importar pentagramas desde otra música? Menú Pentagramas>Importar pentagramas
¿Cómo cambiar el nombre de un pentagrama? Menú Pentagramas>Aspecto gráfico
¿Cómo cambiar el estilo del nombre de un pentagrama? Menú Pentagramas>Aspecto gráfico
¿Cómo configurar la impresión del nombre de un pentagrama? Menú Pentagramas>Aspecto gráfico
¿Cómo cambiar el color de las notas, líneas, rupturas de un pentagrama? Menú Pentagramas>Aspecto gráfico
¿Cómo cambiar la numerotación de las medidas? Menú Pentagramas>Aspecto gráfico>Numerotación o Menú Pentagramas>Numerotación
¿Cómo activar el modo Gospel? Menú Pentagramas>Aspecto gráfico>Tipo del cuerpo de las notas
¿Cómo activar el modo Aiken? Menú Pentagramas>Aspecto gráfico>Tipo del cuerpo de las notas
¿Cómo activar el modo Swan? Menú Pentagramas>Aspecto gráfico>Tipo del cuerpo de las notas
¿Cómo activar/desactivar el modo de visualización de los acordes? Menú Pentagramas>Aspecto gráfico>Visualización de los acordes o Menú Pentagramas>Visualización de los acordes
¿Cómo cambiar el tipo de un pentagrama? Menú Pentagramas>Cambiar el tipo
¿Cómo editar el instrumento asociado a un pentagrama? Menú Pentagramas>Editar el instrumento
¿Cómo calcular de nuevo la dirección de las plicas? Menú Pentagramas>Calcular de nuevo la dirección de las plicas
¿Cómo asociar una tabladura a un pentagrama? Menú Pentagramas>Tabladura
¿Cómo dividir una pentagrama en dos pentagramas? Menú Portées>Dividir
¿Cómo cambiar la dirección de las plicas según la altura de las notas? Menú Pentagramas>Separar la dirección de las plicas
¿Cómo editar las leyes asociadas a un pentagrama? Menú Pentagramas>Editar leyes
¿Cómo tener más de un instrumento asociado a un pentagrama? Menú Pentagramas>Editar leyes
¿Cómo definir los instrumentos de un pentagrama percusión estándar? Menú Pentagramas>Editar leyes
¿Cómo obtener tantos pentagramas como hay leyes? Menú Pentagramas>Dividir según leyes
¿Cómo definir que un pentagrama está tocada por un instrumento transportador? Menú Pentagrama>Aplicar instrumento transportador
¿Cómo ver el conjunto de los instrumentos asociados a los pentagramas? Menú Instrumentos>Asociar Pentagrama-Instrumentos
¿Cómo borrar los instrumentos no utilizados? Menú Instrumentos>Borrar instrumentos no utilizados
¿Cómo tocar la música en la MIDI? Menú Instrumentos>Asociar Periférico de salida> salida MIDI
¿Cómo tocar la música en la salida numérica? Menú Instrumentos>Asociar Periférico de salida> Salida numérica
¿Cómo pasar todos los instrumentos en utilizadores? Menú Instrumentos>Todos los Instrumentos utilizadores
¿Cómo impedir que una nota insertada desface toda la música? Activar : Menú Opciones>Limitar la edición a la medida
¿Cómo impedir queuna nota insertada desface toda la música? Desactivar : Menú Opciones>Limitar la edición a la medida
¿Cómo forzar la posición de la nota a su posición teórica? Active Menú Opciones>Colocación automática
¿Cómo autorizar la colocación fina de las notas? Desactivar : Menú Opciones>Colocación automática
¿Cómo autorizar la engancha automática de las notas? Activar : Menú Opciones> Accroche automatique
¿Cómo desactivar la engancha automática de las notas? Désactiver : Menú Opciones> Accroche automatique
¿Cómo mostrar la regla ? Activar : Activar>Menú Opciones> Mostrar la regla
¿Cómo esconder la regla ? Desactivar : Activar>Menú Opciones> Mostrar la regla
¿Cómo cambiar el fondo del documento? Menú Opciones> Cambiar fondo del documento...
¿Cómo encontrar el fondo estándar del documento? Menú Opciones>Poner el fondo predefinido
¿Cómo modificar las configuraciones generales del documento? Menú Configuración>Preferencias Generales
¿Cómo obtener el eco de la nota cuando está puesta?  Menú Configuración>Preferencias Generales>Edición
¿Cómo hacer para que la alteración se desactive automáticamente cuando pongo una nota? Menú Configuración>Preferencias Generales>Edición
¿Cómo pasar a la notación Anglosajona? Menú Configuración>Preferencias Generales>Edición
¿Cómo agrandar los icono de la armatura? Menú Configuración>Preferencias Generales>Edición
¿Cómo borrar/activar la visualización de los silencios fantasma? Menú Partitura>Configurar apariencia>General
¿Cómo borrar/activar la alteración accidental en todas las octavas? Menú Configuración>Preferencias Generales>Edición
¿Cómo borrar/activar la línea de ayuda? Menú Configuración>Preferencias Generales>Edición
¿Cómo borrar/activar las medidas de tamaño variable? Menú Configuración>Preferencias Generales>Edición
¿Cómo borrar/activar las anulaciones múltiples? Menú Configuración>Preferencias Generales>Edición
¿Cómo borrar/activar el 'restablecer' después de anulación? Menú Configuración>Preferencias Generales>Edición
¿Cómo borrar/activar la visualización de los corchetes en los tuplets? Menú Configuración>Preferencias Generales>Edition
¿Cómo borrar/activar el paso automático de la música cuando está tocada? Menú Configuración>Preferencias Generales>Toca
¿Cómo borrar/activar la barra vertical en la música cuando está tocada? Menú Configuración>Preferencias Generales>Toca
¿Cómo cambiar el color de las notas tocadas? Menú Configuración>Preferencias Generales>Toca
¿Cómo autorizar/prohibir los motivos de fondo de documento? Menú Configuración>Preferencias Generales>Aspecto gráfico
¿Cómo cambiar el motivo de fondo predefinido de los documentos? Menú Configuración>Preferencias Generales>Aspecto gráfico
¿Cómo cambiar el color de selección en los documentos? Menú Configuración>Preferencias Generales>Aspecto gráfico
¿Cómo cabmiar el espesor de las líneas? Menú Configuración>Preferencias Generales>Aspecto gráfico
¿Cómo parametrar el número de archivos presentes en el menú edición? Menú Configuración>Preferencias Generales>Carga
¿Cómo borrar/activar la carga de los últimos documentos al arrancar el programa? Menú Configuración>Preferencias Generales>Carga
¿Cómo borrar/activar el arranque automático de la música al cargar el documento? Menú Configuración>Preferencias Generales>Carga
¿Cómo borrar/activar el arranque automático del karaoke al cargar el documento? Menú Configuración>Preferencias Generales>Carga
¿Cómo borrar/activar la adaptación automática de los instrumentos a un periférico durante la carga? Menú Configuración>Preferencias Generales>Carga
¿Cómo influenciar automáticamente todos los instrumentos a la salida MIDI durante la carga? Menú Configuración>Preferencias Generales>Carga
¿Cómo borrar/activar la alerta que me indica que el documento no fue guardado desde cierto tiempo? Menú Configuración>Preferencias Generales>Guarda
¿Cómo borrar/activar el apisonamiento de los archivos? Menú Configuración>Preferencias Generales>Guarda
¿Cómo borrar/activar la creación de una copia de seguridad? Menú Configuración>Preferencias Generales>Guarda
¿Cómo borrar/activar el marcador de fin de página en edición? Menú Configuración>Preferencias Generales>Imprime
¿Cómo borrar/activar la conversión de los PitchBend MIDI en efecto durante la carga MIDI? Menú Configuración>Preferencias Generales>MIDI
¿Cómo borrar/activar la creación de las pentagramas percusión estándar durante la carga MIDI? Menú Configuración>Preferencias Generales>MIDI
¿Cómo borrar/activar el cálculo de los matices durante la carga MIDI? Menú Configuración>Preferencias Generales>MIDI
¿Cómo borrar/activar la cuantificación durante la carga? Menú Configuración>Preferencias Generales>MIDI
¿Cómo configurar la cuantificación durante la carga MIDI? Menú Configuración>Preferencias Generales>MIDI
¿Cómo arreglar el canal percusión durante la carga MIDI? Menú Configuración>Preferencias Generales>MIDI
¿Cómo limiter el ancho de las medidas durante la carga MIDI? Menú Configuración>Preferencias Generales>MIDI
¿Cómo exportar al formato MIDI conservando la letra? Menú Configuración>Preferencias Generales>MIDI
¿Cómo optimizar la carga de las pistas numéricas? Menú Configuración>Preferencias Generales>Numérico
¿Cómo configurar las fuentes utilizadas? Menú Configuración>Preferencias Generales>Fuentes
¿Cómo definir mis proprios diagramas de acordes guitarra? Menú Configuración>Editar diagrama de acorde
¿Cómo definir abreviaciones teclado? Menú Configuración>Editar teclado
¿Cómo entrar notas al teclado? Menú Configuración>Editar teclado
¿Cómo configurar la MIDI? Menú Configuración>Configurar MIDI
¿Cómo configurar la salida numérica? Menú Configuración>Configurar Salida numérica
¿Cómo configurar la entrada numérica? Menú Configuración>Configurar Entrada numérica
¿Cómo parar todas las notas MIDI arrrancadas? Menú Configuración>Pra todas notas MIDI
¿Cómo cambiar la escala de visualización del documento? Menú Ventana>Escala o Herramienta>Lupa
¿Cómo desactivar todas las herramientas? Menú Ventana>Paletas>Desactivar todas
¿Cómo activar todas las herramientas? Menú Ventana>Paletas>Activar todas
¿Cómo entrar simultáneamente una pista numérica y en el teclado MIDI? Menú Ventana>Herramienta entrada música
¿Cómo cambiar la forma de cabeza de nota? Menú Ventana>Herramienta aspecto nota
¿Cómo colocar matices? Menú Ventana>Herramienta Matices
¿Cómo colocar neumes? Menú Ventana>Herramienta Gregoriano (sólo en pentagramas de tipo gregoriano)
¿Cómo colocar rupturas? Menú Ventana>Herramienta rupturas
¿Cómo repetir una parte de mi música? Menú Ventana>Herramienta rupturas
¿Cómo definir partes en mi música? Menú Ventana>Herramienta rupturas
¿Cómo cambiar de tonalidad en una pentagrama? Menú Ventana>Herramienta claves
¿Cómo pasar de calve de sol a clave de fa? Menú Ventana>Herramienta claves
¿Cómo cambiar de división temporal en mi partitura? Menú Ventana>Herramienta clefs
¿Cómo cambiar de tempo? Menú Ventana>Herramienta ottava,tempo & contra
¿Cómo colocar une indication de pédale? Herramienta Ventana>Herramienta ottava,tempo & pedale
¿Cómo colocar una ottava? Menú Ventana>Herramienta ottava,tempo & contra
¿Cómo colocar un ligado de frase entre dos notas? Menú Ventana>Herramienta Varios
¿Cómo colocar un texto? Menú Ventana>Herramienta Varios
¿Cómo colocar un diagrama de acorde? Menú Ventana>Herramienta Varios
¿Cómo colocar un grafismo? Menú Ventana>Herramienta Varios
¿Cómo abrir la tabla de mezcla de sonidos? Menú Ventana>Tabla de mezcla>Completa
¿Cómo cambiar el motivo de fondo de la tabla de mezcla de sonidos? Menú Ventana>Tabla de mezcla de sonidos>Cambiar el fondo
¿Cómo definir mi propia paleta? Menú Ventana>Paleta utilizador>Activar luego Comanda clic sobre el icono de las demás paletas y mueva
¿Cómo borrar iconos de mi propia paleta? Comanda clic sobre el icono  y mueva al exterior
¿Cómo ver las notas tocadas en forma de un teclado? Menú Fenêtre>Teclado MIDI
¿Cómo añadir ornamentos a une nota? Haga doble clic sobre la nota>Efectos
¿Cómo tocar un ligado de frase? Haga doble clic sobre el ligado de frase>Continuo
¿Cómo asociar apoyaturas a mi nota? Haga doble clic sobre la nota>Apoyaturas
¿Cómo borrar un procesor de efectos? Menú Ventana>Herramienta acción>Modo borrar y haga clic sobre él
¿Cómo mover un procesor de efectos? Menú Ventana>Herramienta acción>Modo seleccionar, haga clic sobre él y mueva
¿Cómo editar un procesor de efectos? Menú Ventana>Herramienta acción>Modo seleccionar, haga doble clic sobre el objeto
¿Cómo borrar un texto libre? Menú Ventana>Herramienta acción>Modo borrar y haga clic sobre él
¿Cómo borrar un diagrama de acorde libre? Menú Ventana>Herramienta acción>Modo borrar y haga clic sobre él
¿Cómo asociar pequeñas notas a mi nota? Haga doble clic sobre la nota>Apoyaturas o Paleta duración de nota, seleccione la pequeña nota y haga clic sobre la nota normal destino
¿Cómo borrar una apoyatura? Herramienta Borradura, haga clic sobre la apoyatura
¿Cómo cambiar la altura de una apoyatura? Herramienta selección, haga clic sobre la apoyatura y muévala
¿Cómo definir apoyaturas de diferentes duraciones? En la caja de edición, entre lo que quiere añadir al divisor, después del nombre de la altura, separado por coma. Por ejemplo "Do#4,2"

¿Cómo cambiar el color de una nota? Haga doble clic sobre la nota>General>Color
¿Cómo fijar la alteración de seguridad? Haga doble clic sobre la nota>General
¿Cómo invertir el cuerpo de la nota? Haga doble clic sobre la nota>General
¿Cómo colocar un tresillo?  Menú Ventana>Notas>3:2
¿Cómo cambiar el valor predefinido de los tuplets? Menú Ventana>Notas>Haga doble clic sobre el valor actual
¿Cómo cambiar la forma del cuerpo de la nota? Haga doble clic sobre la nota>General
¿Cómo recortar la nota en dos notas ligadas? Haga doble clic sobre la nota>General
¿Cómo editar gráficamente las velocidades de las notas? Triángulo negro en la izquierda de la pentagrama>Editar las velocidades
¿Cómo cambiar los parámetros de cálculo de la tabladura? Triángulo negro en la izquierda de la pentagrama>Tablature
¿Cómo evitar que se calcule de nuevo la tabladura cuando pongo una nota? Triángulo negro en la izquierda de la pentagrama>Tabladura prioritaria
¿Cómo pedir el cálculo de una tabladura Armónica? Triángulo negro en la izquierda de la pentagrama>Tabladura
¿Cómo transformar los matices en velocidad? Triángulo negro en la izquierda de la pentagrama>Aplicar los matices
¿Cómo transformar las velocidades en matices? Triángulo negro en la izquierda de la pentagrama>Calcular de nuevo los matices
¿Cómo asociar una letra a una pentagrama? Triángulo negro en la izquierda de la pentagrama>Pentagrama con letra
¿Cómo borrar el cuadrado negro alrededor de la letra? Triángulo negro en la izquierda de la pentagrama>Cuadrado visible
¿Cómo activar/desactivar el formato automático de la letra? Triángulo negro en la izquierda de la pentagrama>Formato automático
¿Cómo impedir que se toque una pentagrama? Triángulo negro en la izquierda de la pentagrama>Pentagrama activa o el pequeño icono de altavoz

¿Cómo guardar la letra en un archivo tecto? Triángulo negro en la izquierda de la pentagrama>Guardar el texto
¿Cómo cambiar el tamaño de una medida? Haga clic sobre la regla sobre la separación de fin de medida y mover el ratón
¿Cómo cambiar la altura del área de una pentagrama? Haga clic sobre la línea roja horizontal en la izquierda de la pentagrama y mueva el ratón
¿Cómo cambiar la colocación de la pentagrama en su área? Haga clic sobre el triángulo rojo en la izquierda de la pentagrama
¿Cómo cambiar la escale horizontal general? Menú Ventana>Herramienta Edición
¿Cómo mover gráficamente la posición vertical de un silencio? Haga clic sobre el silencio en modo "Selección" y muévalo
¿Cómo mover gráficamente la posición horizontal de una nota? Haga clic sobre la nota en modo "Selección" y muévala
¿Cómo mover gráficamente la posición horizontal de una alteración? Haga clic sobre la alteración en modo "Selección" y muévala
¿Cómo mover gráficamente la posición horizontal de un acorde? Haga clic sobre una nota del acorde presionando la tecla "Alt" y muévala
¿Cómo mover gráficamente la posición horizontal de una engancha? Haga clic sobre la engancha y muévala
¿Cómo cambiar el tamaño de una plica? Haga clic sobre la plica y mueva el ratón
¿Cómo cambiar la dirección de la cabeza de una nota? Haga doble clic sobre la cabeza de la nota presionando la tecla Mayúscula

¿Cómo ajustar la reverberación, el controlo de intensidad sonora automático, el volumen de manera glogal para mi documento? Menú Ventana>Herramienta Toca Música, Reglajes de los efectos generales
¿Cómo añadir un trino, comma, notación especial para la guitarra a una nota? Haga doble clic sobre la nota>Efectos
¿Cómo cambiar la posición gráfica de un efecto asociado a una nota? Haga clic sobre esto y muévalo
¿Cómo cambiar el espacio entre dos notas? Desactive la colocación automática y haga clic sobre la nota presionando la tecla "Alt"
¿Cómo borrar rápidament una nota, silencio, efecto, ...? Presione la tecla Comanda y haga clic sobre el objeto
¿Cómo forzar el principio de la música a una medida dada? Haga clic sobre la regla presionando la tecla comanda>Tocar la música a partir de aquí
¿Cómo forzar una fin de línea después de una medida? Haga clic sobre la regla presionando la tecla comanda>Fin de línea después de esta medida
¿Cómo borrar rapido una medida? Haga clic sobre la regla presionando la tecla comanda>Borrar esta medida
¿Cómo insertar rapido una medida? Haga clic sobre la regla presionando la tecla comanda>Insertar esta medida
¿Cómo editar encabezado y pie de página? Menú Archivo>Imprimir>Partitura, Opciones>Pie de página
¿Cómo alinear las medidas en la derecha para la impresión? Menú Archivo>Imprimir>Partitura, Opciones>Justificar las medidas
¿Cómo fijar el número total de páginas de mi documento? Menú Archivo>Imprimir>Partitura, entre un valor en el número de páginas
¿Cómo editar le metrónomo? Menú Ventanas>Herramienta toca música, haga doble clic sobre el metrónomo
¿Cómo añadir automáticamente acompañamientos a mi música? Utilice Harmony Assistant, haga doble clic sobre la tabla de edición de los acompañamientos
¿Cómo añadir automáticamente ritmos a mi música? Utilice Harmony Assistant, haga doble clic sobre la tabla de edición de los ritmos
¿Cómo editar e imprimir la tabla de acordes? Utilice Harmony Assistant, Menú Archivo>Imprimir>Tabla de acordes
¿Cómo mover una pentagrama? Haga clic sobre la margen izquierda presionando la tecla comanda y mueva la pentagrama (funciona también en la edición de los grupos de pentagramas)

¿Cómo seleccionar una fuente en Windows utilizando la caja de selección estándar Windows? Haga clic sobre el nombre de la fuente corriente con el botón derecho del ratón.
¿Cómo interrumpir un Karaoke en el Jukebox? Tecla ESC ou Comanda + punto
¿Cómo mostrar la posición en compás y el número de compases de la partitura? Cuando la música se toca, haga clic sobre la visualización por arriba y en la izquierda de la ventana.
¿Cómo mostrar en tiempo y la duración de la partitura? Cuando la música se toca, haga clic sobre la visualización por arriba y en la izquierda de la ventana.
¿Cómo arrancar la música cuando estoy en una caja de dialogo? Comanda + 'M'
¿Cómo parar la música cuando estoy en una caja de dialogo? Comanda + 'M'
¿Cómo arrancar la música cuando edito la letra en la partitura? Comanda + 'M'
¿Cómo parar la música cuando edito la letra en la partitura? Comanda + 'M'
¿Cómo poner la música en pausa cuando edito la letra en la partitura? Comanda + 'P'
¿Cómo poner una barra de compás invisible? Menú Ventanas>Rupturas>Seleccionar la barra de compás invisible
¿Cómo esconder todas las barras de compás? Menú Configuración>Configuración general>Aspecto gráfico>Tamaño de las barras de compás a cero

¿Cómo pedir el cálculo de la tabla de acordes? [Sólo Harmony] Flecha Amarilla en la izquierda de la tabla>Liberar todos los acordes
¿Cómo pedir el cálculo de un acorde de la tabla de acordes? [Sólo Harmony] Haga doble clic sobre el acorde y desactive "Acorde impuesto"
¿Cómo fijar la tabla de acordes? [Sólo Harmony] Flecha Amarilla en la izquierda de la tabla>Fijar todos los acordes
¿Cómo editar la tabla de acordes? [Sólo Harmony] Partitura>Editar la tabla de acordes
¿Cómo cambiar el valor de un acorde en la tabla de acordes? [Sólo Harmony] Haga doble clic sobre el nombre y entre el nuevo nombre
¿Cómo cambiar la transposición asociada a un acorde en la tabla de acordes? [Sólo Harmony] Doble clic sobre el nombre y cámbielo
¿Cómo cambiar la octava asociada a un acorde en la tabla de acordes? [Sólo Harmony] Doble clic sobre el nombre y cámbielo
¿Cómo dividir un acorde de la tabla de acordes en dos acordes independientes? [Sólo Harmony] Clic sobre el fin del compás y mueve el punto de separación
¿Cómo quitar una división de acordes? [Sólo Harmony] Clic sobre la la division et déplacez là en dehors de la grille d'accord.
¿Cómo fijar el número de la tabla de acordes para todos los compases? [Sólo Harmony] Flecha Amarilla en la izquierda de la tabla>Forzar n divisiones
¿Cómo imprimir la tabla de acordes? Archivo>Imprimir>Tabla de acordes

¿Cómo visualizar la tabla de los acompañamientos asociados a la partitura? [Sólo Harmony] Opciones>Mostrar acompañamiento
¿Cómo visualizar la tabla de los ritmos asociados a la partitura? [Sólo Harmony] Opciones>Mostrar ritmos
¿Cómo añadir un acompañamiento? [Sólo Harmony] Doble clic sobre la tabla>Nuevo
¿Cómo borrar un acompañamiento? [Sólo Harmony] Doble clic sobre la tabla>Borrar
¿Cómo editar un acompañamiento? [Sólo Harmony] Doble clic sobre el elemento en la tabla>Editar
¿Cómo cambiar el instrumento asociado a un acompañamiento?  [Sólo Harmony] Doble clic sobre el elemento en la tabla>Editar>Instrumento
¿Cómo añadir un ritmo? [Sólo Harmony] Doble clic sobre la tabla>Nuevo
¿Cómo borrar un ritmo? [Sólo Harmony] Doble clic sobre la tabla>Borrar
¿Cómo editar un ritmo? [Sólo Harmony] Doble clic sobre el elemento en la tabla>Editar
¿Cómo obetner los pentagramas que corresponden a los acompañamientos? [Sólo Harmony] Flecha verde en la izquierda de la tabla>Transferir acompañamientos
¿Cómo obtener los pentagramas que corresponden a los ritmos? [Sólo Harmony] Flecha verde en la izquierda de la tabla>Transferir ritmos
¿Cómo editar las notas que corresponden a un acompañamiento? [Sólo Harmony] Doble clic sobre el elemento en la tabla>Editar>Notas>Según la secuencia, Modificar
¿Cómo añadir un procesor de efectos a un acompañamiento?  [Sólo Harmony]Ventanas>Varios> Procesor de efectos, haga clic sobre el acompañamiento
¿Cómo crear un documento según un estilo predefinido? [Sólo Harmony] Archivo>Nuevo>Acompañamiento
¿Cómo cambiar el estilo de un documento aplicándole un nuevo modelo?  [Sólo Harmony] Partitura>Cambiar el estilo
¿Cómo fusionar los compases vacíos en un solo compás en la impresión? Menú Archivo>Imprimir>Partitura>Opciones
¿Cómo editar el procesor de efectos predefinido de un instrumento? Menú Pentagramas>Editar el instrumento asociado>Efectos
¿Cómo cambiar el volumen de todos los instrumentos simultáneamentechanger le volume de tout les instruments simultanément? Menú Fenêtres>Table de mixage>Complète, Mayúscula+clic en el botón
¿Cómo changer l'activité de tout les instruments simultanément? Menú Fenêtres>Table de mixage>Complète, Majuscule+Clic sur le bouton
¿Cómo reorganizar el orden de los pentagramas? Menú Pentagramas>Grupo de pentagramas, Comanda+clic sobre el nombre del pentagrama
¿Cómo activar un solo pentagrama para la impresión? Menú Archivo>Imprimir>Partitura>Opciones, Mayúuscula+clic sobre el icono de la impresora
¿Cómo hacer cantar la letra? Instale Virtual Singer
¿Cómo repetir une letra, crear estrbillo? Inserte un principio de repetición y una barra de fin de repetición. Haga doble clic en la barra de fin de repetición para definir el número de repeticiones.
¿Cómo insertar un compás incompleto (o anacrusis)? Menú Edición>Compás>Insertar compás incompleto
¿Cómo cambiar rápido los parámetros de visualización del modo página? [Sólo Harmony] Menú Partitura>Configurar modo página. El modo página es la visualización de lo que se imprimirá así que también afecta a la impresión.
¿Cómo borrar rápido varias notas? Utilice la herramienta de borradura (relámpago), haga clic fuera de un símbolo y extienda el área de selección sobre lo que desea borrar. Se borrará todo el área.
¿Cómo escuchar un acorde o una parte de una melodía? Utilice la herramienta martillo, haga clic fuera de un símbolo y extienda el área de selección sobre el área que reproducir. El área seleccionado se reproducirá.
¿Cómo aplicar rápido un color, una forma de cabeza de nota, un efecto, una duración, etc. a varias notas? Utilice la herramienta jeringuilla, haga clic fuera de un símbolo y extienda el área de selección sobre el área que modificar. Se modificará el área seleccionado.
¿Cómo ligar un símbolo o una palabra a una nota dada? Haga doble clic en esta nota, seleccione el uñero "Efectos" y cree un objeto de texto libre. Edítelo.
¿Cómo visualizar el nombre abreviado del pentagrama en vez de su nombre completo? Pentagramas>Aspecto gráfico. Teclee el nombre abreviado y se utilizará a partir del segundo grupos de pentagramas.
¿Cómo cambiar el tamaño de los símbolos musicales sin cambiar el tamaño del compás? Pentagramas>Aspecto gráfico>Tamaño de los símbolos
¿Cómo definir el mismo tamaño para todos los compases? [Sólo Harmony] Partitura>Configurar modo gravado, seleccione "Todos los compases idénticos"
¿Cómo sincronizar un instrumento Midi externo con datos Midi mandados por el programa? En la ventana de configuración Midi, seleccione "Avanzado" y autorice "Mandar MTC sincro" (MTC significa MIDI Time Code)
¿Cómo definir el enganche automático? Edite (o inserte) un cambio de signatura tiempo. Haga clic en las tijeras para definir el tamaño de los grupos de notas enganchadas.



(c) Myriad 2013 - Todos los derechos reservados