vorige Seite    Melody Assistant    nächste Seite 
 

Einleitung
Produkte
Was ist neu ?
Lehrgang
Einleitung
Neuen Notenblatt
Erstellen einer Melodie
Wechsel des Instruments
Namenswechsel
Zweites Notensystem
Neues Instrument
Benutzerdefinierter Klang
Grafik und Text
Drucken
Taktbreite
Notation
Wiedergabe
Geräte/Scripts
Virtual Singer
Fragen/Antworten
Softwarelizenz
Technische Unterstützung


Das Symbol zeigt die neuen Eigenschaften in dieser Version.

 

Erstellen einer Melodie

Nun geht es darum, die verschiedenen Noten in das Notensystem einzufügen. Hierzu wählen Sie aus der Notenleiste die betreffende Notenlänge aus und setzen Sie nacheinander auf die Notenlinien.
Wählen Sie eine Achtelnote und setzen Sie diese auf die E-Linie des Notensystems (Grundlinie).
 
Tip : Sollte es Schwierigkeiten mit dem Einfügen der Noten an den gewünschten Stellen geben, vergrößern Sie einfach die Darstellung durch folgende Möglichkeiten:
-Gehen Sie zu Fenster>Zoom und wählen Sie eine beliebige Vergrößerungsstufe,
-Klicken Sie auf das Lupensymbol in der Editor-Leiste und dann auf das Notenblatt
-Halten Sie die Maustaste gedrückt, nachdem Sie auf das Lupensymbol geklickt haben und bewegen Sie den Cursor aufwärts.
Wenn Sie von der Vergrößerungsoption Gebrauch machen, vergessen Sie bitte nicht, zum Noteneinfüge-Modus zurückzukehren (erkennbar an dem Symbol mit der Note und Stift)

Setzen Sie nun eine weitere Achtelnote E rechts neben der bereits bestehenden. Die zwei Noten werden automatisch aneinander gehängt.
Nun wählen Sie eine Viertelnote  aus der Leiste, ziehen Sie wiederum auf die E-Linie, rechts von den zwei bestehenden.
Nun haben Sie eine Gruppe von 3 Noten im ersten Takt: 2 Achtel und 1 Viertel auf der E-Linie.
Wiederholen Sie alle durchgeführten Schritte mit den selben drei Noten: Der erste Takt ist fertig!
Für den zweiten Takt benutzen Sie eine Achtelnote E und eine Achtelnote G (zweite Grundlinie).

Jetzt soll eine gepunktete Achtelnote folgen: Belassen Sie die markierte Achtelnotenlänge des Auswahlmenüs und klicken Sie auf den Punkt in der Vorzeichenleiste (Leiste mit den Symbolen der Kreuz-, B- und Auflösungs-Vorzeichen)

Setzen Sie die punktierte Achtelnote in den zweiten Takt auf die Baßlinie C (1 Linie unterhalb der Grundlinie).

Klicken Sie nun erneut auf das oben erwähnte Punkt-Symbol um die Markierung aufzuheben für nicht-punktierte Notenlängen.

Erstellen Sie nun schrittweise folgende Noten:
Im zweiten Takt:

16tel D (zwischen der C- und E-Linie)
halbe Note E
Dritter Takt: 8tel F (zwischen den beiden Grundlinien)
8tel F
gepunktete 8tel F (vergessen Sie nicht die Markierung anschließend zu lösen)
16tel F
8tel F
8tel E (Grundlinie)
8tel E
8tel E
Vierter Takt: 8tel E
8tel D
8tel D
8tel E
4tel D
4tel G (zweite Linie von der untersten)
Die ersten 4 Takte des Notensystems sind jetzt fertig!
 
Wichtig :
Sollten Sie beim Erstellen der Noten einmal etwas falsch machen, dann klicken Sie in den Löschmodus (Symbol mit der Note und dem Blitz), dann auf die falsch erstellte Note, und anschließend wieder auf den EinfügeModus (Symbol mit der Note und dem Stift).
Einfacher ist es, auf Bearbeiten>Widerrufen zu klicken, und so die zuletzt durchgeführte Aktion rückgängig zu machen.
Eine weitere Möglichkeit besteht darin, das Lasso-Icon zu wählen, dann die Note anzuklicken und mit gedrückter Maustaste diese Note zu verschieben, dann zu ersetzen und die Maustaste wieder loszulassen.

 
Tip : Im Einfügemodus kann man schnell zum Löschmodus gelangen, indem man die Command-Taste (Macintosh) oder Strg-Taste (PC) der Tastatur drückt, oder aber zum Auswahlmodus mit der Alt-Taste.

Nun können Sie Ihr Musikstück abspielen lassen . Sie werden „Jingle Bells" hören, gespielt auf einem Klavier.
Speichern Sie Ihr Stück, indem Sie auf Datei>Speichern klicken. Nennen Sie es JBell.mus
 
Hinweis : Sichern Sie Ihre Arbeit zwischendurch öfters mit Datei>Speichern !
(Vorsicht: Diese Option ist nicht verfügbar in der Demoversion von Harmony Assistant.)
 


(c) Myriad 2012 - Alle Rechte vorbehalten.