vorige Seite    Harmony Assistant    nächste Seite 
 

Einleitung
Produkte
Was ist neu ?
Lehrgang
Notation
Einleitung
Musiktheorie
Vorlagen
Seitenmodus
Gravurmodus
Ausrichten
Mehrfaches Markieren
Views
Targets
Bogen und Balken
Tabulaturen
Mehrstimmige Systeme
Color notation
Gregorianische Notation
Unterbrechungszeichen
Notenschlüssel
Tonart
Taktart
Dynamik
Tempo
Text/Karaoke
Freie Objeke
Text Erweiterte Anzeige
Schriftarten
Musik-Zeichensatz
Wiedergabe
Geräte/Scripts
Virtual Singer
Fragen/Antworten
Softwarelizenz
Technische Unterstützung


Das Symbol zeigt die neuen Eigenschaften in dieser Version.

 

Haltebogen, Bindebogen und Balken


Bei der Musik Notation gibt es drei Arten von Symbolen, die benutzt werden, um Noten zu verbinden : Haltebogen, Bindebogen und Balken.

Hier werden wir lernen, was sie bedeuten, wie man sie schreibt und wie sie gespielt werden.

Haltebogen


Ein Haltebogen ist immer zwischen zwei aufeinanderfolgenden Noten derselben Tonhöhe angesiedelt. Er ist gleichbedeutend mit einer einzelnen Note, deren Länge die Summe der beiden Noten beträgt.

Um einen Haltebogen zu erzeugen können sie entweder:
  • Eine Note in zwei Teile aufteilen: eine Note Doppelklicken und die Dauer des ersten Teils des Haltebogens auswählen,
  • oder zwei Noten verschmelzen: wählen sie die Noten aus und wenden sie "Bearbeiten>Funktionen>Verbinden" an.

Bitte schauen sie sich hierzu das Video Tutorial "How to tie notes" an. ("Fenster>Anleitungen" Menu im Programm).


Bindebogen


Ein Bindebogen befindet sich zwischen zwei Noten verschiedener Tonhöhe.
Wenn er gespielt wird verhält er sich wie ein Glisando: die Tonhöhe verändert sich sanft oder in Halbtonschritten von der ersten Tonhöhe zur Zweiten.
Das Bindebogen-Werkzeug befindet sich in der "Verschiedenes" Werkzeug-Palette.

Bitte schauen sie sich hierzu auch folgende Video-Tutorials an: "Adding and deleting slur", "Relate a double slur to a note" und "Playing slurs". ("Fenster>Anleitungen" Menu im Programm).

Wenn der Bindebogen unter eine ganze Gruppe von Noten gesetzt wird kann man ihn dazu benutzen eine spezielle "Phrasierung" zu kennzeichnen, das heißt er bedeutet, daß die Noten dieser Gruppe als einzelner "Satz" zu spielen sind (in einem Zug bei einem Blasinstrument).

Ein Bindebogen kann auch zwischen zwei Noten verschiedener Notensysteme eingesetzt werden.

Balken (Verbindung)


Der Balken oder Verbindung verbindet zwei oder mehr Noten mit dem Zweck eine Rhythmische oder melodische Ordnung zu erzeugen. Es gibt in der Software mehrere Arten Balken zu definieren.

  • Automatisches Balken setzen. Dieser Modus kann im Dokument über das "Optionen" Menu eingestellt werden. Wenn dieser Modus aktiv ist werden die Balken automatisch berechnet. Sie können in diese Berechnungen eingreifen in dem sie in der Zeitsignaturen-Box definieren wie Notengruppen verbunden werden.

  • Manuelles Balken setzen. Wenn das automatische setzen der Balken ausgeschaltet ist funktioniert es manuell. Um zwei Noten zu verbinden wählen sie sie aus und dann "Bearbeiten>Erscheinungsbild>Verbinden". Sie können auch den ersten Notenkopf doppelklicken und dann die "Note anbinden" Option anwählen, um sie mit der nächsten Note zu verbinden.

  • Spezielles Balken setzen. Dieses Werkzeug, zu finden in der "Verschiedenes" Werkzeug Palette, erlaubt es irgendwelche Noten mit einender zu verbinden, sogar wenn sie zu unterschiedlichen Notensystemen gehören, und das in einer vom Benutzer weit zu definierenden Art. Wenn das Werkzeug aktiviert ist, klicken sie den ersten Notenkopf under das erste Notenhalsende und dann die zweite Note.
    Durch doppelklicken des Speziellen Balkens oder der ersten Note können sie die Einstellungen des Balkens ändern.

    • Die Anzahl der Blaken im ersten Teil der Verbindung
    • Die Anzahl der Balken im letzten Teil der Verbindung
    • Das Verhältnis zwischen dem ersten und dem letzten Teil
    • Die Dicke der Balken
    • Der Abstand zwischen zwei Balken
    • Die Balken Richtung
    • Das Ende der Triolen-Gruppe
    Wenn ein spezielles Balken setzen verwendet wird überschreibt es das automatische oder das manuelle Balken setzen. Um einen Speziellen Balken zu löschen benutzen sie das Löschen Werkzeug ("Bearbeitungs-Werkzeuge" Palette)

Bitte schauen sie sich hierzu auch folgendes Video-Tutorial an: "Hitching notes. Automatic and manual hitching. Time signature setup." ("Fenster>Anleitungen" Menu im Programm).


(c) Myriad 2012 - Alle Rechte vorbehalten.